<!DOCTYPE html>
<html lang="es">
<head>
    <!-- Begin custom comScore -->
    <script type="text/javascript">

        voc_site='eldiariomontanes';voc_se='blogs';voc_s1='';voc_s2='';voc_s3='';voc_s4='';voc_tn='';urlcorte=window.location.href.split('/');voc_s1=urlcorte[3];if(urlcorte[3]=='')
        {voc_tn='portada';}
        else if(urlcorte[3]=='temas'||urlcorte[3]=='site-search'||urlcorte[3]=='blogs'||urlcorte[3]=='reglamento'||urlcorte[3]=='contacto')
        {voc_tn='portadilla';}
        else if(urlcorte[4]!='')
        {if(urlcorte[4]=='category'||urlcorte[4]=='tags'||urlcorte[4]=='author'||urlcorte[4]=='Contacto')
        {voc_tn='portadilla';voc_s2=urlcorte[4];}
        else if(urlcorte[4][0]=='?')
        {voc_tn='portadilla';}
        else
        {if(urlcorte[7]=='')
        {voc_tn='resultados';voc_s2='fecha';}
        else
        {voc_tn=''+urlcorte[7];}}}
        else
        {voc_tn='portadilla';}
        voc_ho='';voc_tc='blog';voc_ed='';voc_au='';voc_fep='';voc_fem='';voc_or='ext';voc_pr='1';voc_pl='';voc_pu='wordpress';voc_usrid='';voc_tusr='';voc_ate='';
    </script>
    <!-- End custom comScore -->
    
    <!-- Begin OAS_version -->
    <script type="text/javascript">
        var OAS_version = '2014';
    </script>
    <!-- End OAS_version -->


        <title>Donald Trump y su impacto en el Bitcoin | TECHminator - Blogs eldiariomontanes.es</title>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="Description" content="Noticias e información sobre el Bitcoin y otras monedas virtuales." />
    <meta name="keywords" content="" />
    <meta http-equiv="refresh" content="900" />

    <!-- Que pagina ponemos como canonical ? -->
    <link rel="canonical" href="http://blogs.eldiariomontanes.es/techminator/2017/01/23/donald-trump-bitcoin/"/>
    <!-- INICIO OPEN GRAPH -->
    <meta property="og:title" content="Donald Trump y su impacto en el Bitcoin | TECHminator"/><meta property="og:url" content="http://blogs.eldiariomontanes.es/techminator/2017/01/23/donald-trump-bitcoin/"/><meta name="twitter:url" content="http://blogs.eldiariomontanes.es/techminator/2017/01/23/donald-trump-bitcoin/"/><meta name="twitter:title" content="Donald Trump y su impacto en el Bitcoin | TECHminator"/>    <meta property="og:type" content="article" />
    <meta property="og:description" content="Noticias e información sobre el Bitcoin y otras monedas virtuales." />
    <meta property="og:locale" content="es_ES" />
    <meta property="og:site_name" content="eldiariomontanes.es" />
    <meta property="og:image" content="http://blogs.eldiariomontanes.es/techminator/files/2017/01/bless-your-heart-america-trump1-300x169.jpg"/>    <!-- FIN OPEN GRAPH -->

    <script type="text/javascript">
        var properties = {
            newsId: '75 http://blogs.eldiariomontanes.es/techminator/?p=75',
            newsIdComments: '75 http://blogs.eldiariomontanes.es/techminator/?p=75',
            sectionId: 'blog',
            contentType: 'portada',
            title: '',
            author: '',
            firstPubDate: '',
            lastPubDate: '',
            origin: 'rl',
            tracking: false,
            comments: true
        };
    </script>
    <script type="text/javascript">
        function executeBeforeReady() {

            var categoryID = 'blogsdiariomontanes';            
            comments.setCategoryId(categoryID);
            
        }
    </script>

    <!-- FACEBOOK -->
    <!-- <meta property="fb:admins" content="[USER_ID1,USER_ID2]"/> -->
    <!-- <meta property="fb:app_id" content="[No APP]" /> -->
    <link rel="stylesheet" href="http://blogs.eldiariomontanes.es/techminator/wp-content/themes/PPLL-Interior/css/main.css" type="text/css" />


    <script>
        var objectPublishId='uh_home';
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=windows-1252" />
<meta name="viewport" content="width=1070" />
<link rel="shortcut icon" href="http://www.eldiariomontanes.es/img/2014/favicon.ico" type="image/x-icon" />
<!-- [@@BEGIN HTML@@] -->
<link href="http://www.eldiariomontanes.es/comun/css/2014/regionales.css?v=201407231230" rel="stylesheet" data-youshallnotparse="true" />
<!-- [@@BEGIN SPORTS@@] -->
<link href="http://www.eldiariomontanes.es/comun/css/2014/sportsdata_main.css?v=201508201400" rel="stylesheet" data-youshallnotparse="true" />
<!-- [@@END SPORTS@@] -->
<!-- [@@BEGIN GIGYA@@] -->
<link rel="stylesheet" href="http://www.eldiariomontanes.es/comun/css/2014/vocento.gigya.css?v=201407231230" type="text/css" media="all" data-youshallnotparse="true" />
<!-- [@@END GIGYA@@] -->
<!-- [@@END HTML@@] -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var vocentoGPT = true;
</script>

<script type="text/javascript" src="http://www.eldiariomontanes.es/comun/js/2014/combined.js?v=201701231800"></script>

<!-- [@@BEGIN MEDIA@@] -->
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaConfig.js?site=eldiariomontanes&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaUtils.js?site=eldiariomontanes&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaVideo.js?site=eldiariomontanes&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaGallery.js?site=eldiariomontanes&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaGraph.js?site=eldiariomontanes&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaAudio.js?site=eldiariomontanes&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaVideolive.js?site=eldiariomontanes&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaOldFunctions.js?site=eldiariomontanes&version=201508250845"></script>
<!-- [@@END MEDIA@@] -->

<script src="http://www.eldiariomontanes.es/comun/js/2014/md5.js?v=201408121006"></script>
<!-- [@@BEGIN ADS@@] -->
<script type="text/javascript" src="http://www.eldiariomontanes.es/comun/js/2014/adframe.js"></script>
<!-- [@@END ADS@@] -->
<script type="text/javascript">
var timeOutId = 0;
resetTimeoutReloadPage();
</script>

<!--[if lte IE 8]><link rel="stylesheet" href="http://www.eldiariomontanes.es/comun/css/2014/regionales-ie8.css?v=201410091810" media="all" /><![endif]-->
<!--[if lte IE 8]><script type="text/javascript" src="http://www.eldiariomontanes.es/comun/js/2014/selectivizr.js?v=201410091810"></script><![endif]-->
<!--[if lt IE 9]><script src="http://www.eldiariomontanes.es/comun/js/2014/html5.js?v=201410091810"></script><![endif]-->

<link href="http://www.eldiariomontanes.es/css/medio.css?v=201407231230" rel="stylesheet" data-youshallnotparse="true" />
<link href="/comun/css/2016/add-blocker-azul.css?v=201407231230" rel="stylesheet" data-youshallnotparse="true" />

<!-- [@@BEGIN ESPECIALES@@] -->
<link rel="stylesheet" href="/comun/css/2016/jjoo2016.css">
<link rel="stylesheet" href="/comun/css/2016/eurocopa/eurocopa-valoraciones.css" type="text/css" media="all" data-youshallnotparse="true" />
<link rel="stylesheet" href="/comun/css/2016/eurocopa/eurocopa-dwcs.css" type="text/css" media="all" data-youshallnotparse="true" />
<!-- [@@END ESPECIALES@@] -->

<script>
    var config = new Vocento.Config($, Vocento.Params.Config, document.URL, false);
    if (typeof executeAfterConfig == 'function') {
        config.log('Config => Llamando a función executeAfterConfig ...');
        executeAfterConfig();
    }
    var content = new Vocento.Content($, config, properties);
    var str = new Vocento.String($, config);
    //var loadGigya = new Vocento.LoadGigya($, config, Vocento.Params.LoadGigya);
	/* [@@BEGIN ADS@@] */
    var ads = new Vocento.Ads($, config);
	/* [@@END ADS@@] */
	/* [@@BEGIN CHARTBEAT@@] */
    var chartbeat = new Vocento.Chartbeat($, config, Vocento.Params.Chartbeat);
	/* [@@END CHARTBEAT@@] */
	/* [@@BEGIN GIGYA@@] */
    var comments = new Vocento.Comments($, config, Vocento.Params.Comments);
    var commentsTemplate = new Vocento.CommentsTemplate($, config, Vocento.Params.Comments);
	/* [@@END GIGYA@@] */
	/* [@@BEGIN WEATHER@@] */
    var weather = new Vocento.Weather($, config, Vocento.Params.Weather);
	/* [@@END WEATHER@@] */
    var socialNetworks = new Vocento.SocialNetworksTools($, config, Vocento.Params.SocialNetworks);
    var date = new Vocento.Date($, config);
	searcher = new Vocento.Searcher($, config);
	
    if(config.hasEdition(config.getMedia())) {
        var customEdition = new Vocento.CustomEdition($, config, Vocento.Params.Config);
        customEdition.redirect();
    }
    if (typeof executeBeforeReady == 'function') {
        config.log('Config => Llamando a función executeBeforeReady ...');
        executeBeforeReady();
    }
    //loadGigya.init();

    /*init mm*/
	/* [@@BEGIN MEDIA@@] */
    var mediaUtils = new Vocento.MediaUtils($, Vocento.MediaConfig, document.URL, false);
    var mediaVideo = new Vocento.MediaVideo($, Vocento.MediaConfig, mediaUtils, document.URL);
    var mediaGallery = new Vocento.MediaGallery($, Vocento.MediaConfig, mediaUtils, document.URL);
    var mediaGraph = new Vocento.MediaGraph($, Vocento.MediaConfig, mediaUtils, document.URL);
    var mediaAudio = new Vocento.MediaAudio($, Vocento.MediaConfig, mediaUtils, document.URL);
    var mediaVideolive = new Vocento.MediaVideolive($, Vocento.MediaConfig, mediaUtils, document.URL);
	/* [@@END MEDIA@@] */
    /*end mm*/
    
    $(document).ready(function() {
	    $.ajaxSetup({ cache: true });
        try{
        $("#navbar").sticky({ topSpacing: 0, logo: '#logosticky', logoWidth: Vocento.Params.Config.logoWidth[config.getMedia()]});
        }catch(e){}

		/* [@@BEGIN WEATHER@@] */
        weather.getCityData();
		/* [@@END WEATHER@@] */
        date.showDateHead();
		/* [@@BEGIN GIGYA@@] */
        comments.getNumComments({});
		/* [@@END GIGYA@@] */
        if(config.hasEdition(config.getMedia())) {
            customEdition.showSelectHead('.cabeceraSup .edicion');
        }
        if (typeof executeAfterConfig == 'function') {
        	executeAfterConfig();
        }
        var header = new Vocento.Header($, config, {}); //, Vocento.Params.Header
        header.moveStickyScrollbar();
    });
</script>

<script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
	var elementoid=event.slot.getTargeting("pos")[0];
	if ((elementoid=="megabanner")||(elementoid=="megabanner_portada")||(elementoid=="megabanner_subportadas")){ 
	$('.publiTop').on('click', function () {
	   $('head').append("<style>.publiTop::before{ content:'Publicidad' }</style>");
	   $(".publiTop").removeAttr( 'style' );$(".publiTop:first").removeAttr( 'style' );
	});

	var muevePubli = 0;
	$(window).scroll(function() {
		if (muevePubli != 2) {
            if ((elementoid=="megabanner") || (elementoid=="megabanner_subportadas")) {
                $( ".publiTop:first").css({
                    "position":"fixed",
                    "z-index":"400", 
                    "margin-top":"-127px",
                    "width":"980px",
                    "padding":"-1"
               });
            } else {
                $( ".publiTop:first").css({
                    "position":"fixed",
                    "z-index":"400", 
                    "margin-top":"-165px",
                    "width":"980px",
                    "padding":"-1"
               });
            }
		   
		   $( ".publiTop:first").css("height",""+$( ".publiTop").outerHeight()+"px");
			var st = $(this).scrollTop();
			if (st > 100 && muevePubli == 0) {
				//$(".publiTop").css({"margin-top":"-165px"});
				muevePubli = 1
			} else if (st < 100 && muevePubli == 1) {
				$(".publiTop:first").removeAttr("style");
				//$( ".publiTop").css({"position":"fixed","z-index":"400"});
			}	
		}
	});
	setTimeout(function(){muevePubli=2;$('head').append("<style>.publiTop::before{ content:'Publicidad' }</style>");$(".publiTop:first").removeAttr( 'style' );}, 7000);
	};
});
});
</script>

<script type="text/javascript">
$(window).load(function() {
    if($('.ism-frame').css('height')) {
        //alert('localizado ism-frame');
        console.debug('DEBUG: Encontrada publi background...');
        //$( ".publiTop:first").remove();       
    }
    setTimeout (function(){
        if($('.ism-frame').css('height')) {
            console.debug('DEBUG: Encontrada publi background...');
            //$( ".publiTop:first").remove();  
            $( ".publiTop:first").setAttribute("style", "width:0px; height:0px; min-height:0px; display:none;");
        }
    }, 1000); 
});
</script>




<!-- BEGIN Krux Control Tag for "DiarioMontanes" -->
<!-- Source: /controltag?confid=qxobspj7r&site=DiarioMontanes&edit=1 -->
<script class="kxct" data-id="qxobspj7r" data-timing="async" data-version="2.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\/controltag\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=qxobspj7r";
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Krux Controltag -->

<script class="kxint" data-namespace="vocento" type="text/javascript">
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
(function(){
var Krux = this.Krux.vocento = this.Krux.vocento || {};
function retrieve(n){
var m, k='kxvocento_'+n;
if (window.localStorage) {return window.localStorage[k] || "";} else if (navigator.cookieEnabled) {m = document.cookie.match(k+'=([^;]*)');return (m && unescape(m[1])) || "";} else {return '';}}
Krux.user = retrieve('user');Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];var dfpp = [];
if (Krux.user) {dfpp.push('khost=' + encodeURIComponent(location.hostname));dfpp.push('kuid=' + Krux.user);}
for (var i = 0; i < Krux.segments.length; i++ ) {dfpp.push('ksg=' + Krux.segments[i]);}
Krux.dfppKeyValues = dfpp.length ? dfpp.join(';') + ';' : '';
})();var voc_krux=Krux.vocento.user;
</script>

<script type='text/javascript'>
//var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {googletag.pubads().setTargeting('ksg', Krux.vocento.segments);googletag.pubads().setTargeting('kuid', Krux.vocento.user);});
</script>

<!-- GIGYA v3 CARGA AUTOMÁTICA Js v3 de vocento gigya
     Para cargar este fichero con el include SSI: # include virtual="/includes/include-gigya_comunes_pro.html"
-->

<!-- Dependencias comunes de JS - combined-->
    <!-- NO SE PUEDE CARGAR AQUÍ, SE DEBE CARGAR EN LAS PÁGINAS ESTÁTICAS -->
    <!--<script                  type="text/javascript" src="//cabeceras.vocento.com/vocuser/v3/resources/js/dependencias/vocento.gigya.combined_dependencias.js?v=201701171631"></script>-->


    <!-- Inicio carga con Servidor AKAMAI -->
    <!-- INICIO Carga Js v3 de vocento gigya (params + loadGigya) -->
    <script charset="ISO-8859-1" type="text/javascript" src="//nets.vocento.com/social-login/v3/ppll/config/vocento.gigya.combined_loader.js?v=201701171631"></script>
    <!-- Fin carga por Servidor Akamai -->


<script type="text/javascript">
    var jQueryVersion = $;
    var configLoadGigya = '';
    if ((typeof config === 'undefined') || (!config)) {
        configLoadGigya = new Vocento.Config(jQueryVersion, Vocento.Params.Config, document.URL, false); /* Último parámetro siempre debug a false en pro */
    } else {
        configLoadGigya = config;
    }
    if ((typeof customService === 'undefined') || (!customService)) {
        var customService = '';
    }
    var loadGigya = new Vocento.LoadGigya(jQueryVersion, configLoadGigya, Vocento.Params.LoadGigya, customService);
    loadGigya.init();
</script>
<!-- FIN Carga Js v3 de vocento gigya -->

<script type="text/javascript">
   var urlpag = location.href;
   if(urlpag.indexOf("www.") == -1){
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', Vocento.Params.GoogleAnalytics.media[config.getMedia()].ua], ['_setDomainName', Vocento.Params.GoogleAnalytics.media[config.getMedia()].domain], ['_setAllowAnchor', true]);
	  
		if(typeof analyticsStatus === 'undefined') {
			_gaq.push(['_setCampNameKey', 'ns_campaign'], ['_setCampSourceKey', 'ns_source'], ['_setCampMediumKey', 'ns_mchannel'], ['_setCampTermKey', 'inputTextoTicketing'], ['_setCampContentKey', 'ns_linkname']);
			_gaq.push(['_trackPageview']);
		} else {
			if(analyticsStatus.code == 404) {
				 _gaq.push(['_trackPageview', '/error404.html?url=' + document.location.pathname + document.location.search + '&ref=' + document.referrer]);
			}
		}
		
		(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
	}
</script>
<meta name="google-site-verification" content="NY-LWzxU09t7I1rPQe57e1D637bJ84_R2BOFDHoIWPA" />


<!-- Codigo de Analitycs -->




	



    <script type="text/javascript">
    OAS_sitepage ="/4900/vocento.eldiariomontanes/blogs";
    if (typeof OAS_version == 'undefined')
    {
        OAS_listpos = 'megabanner,robapaginas';
        OAS_sitepage = 'www.eldiariomontanes.es/blogs-portada';
    }
</script>
<script language="javascript" type="text/javascript" src="http://www.eldiariomontanes.es/js/publicidad.js"></script>
<script type="text/javascript">var megabaner_activo = 1;var robapaginas_activo = 1; var sky_left_activo = 0; var sky_right_activo = 0; var robapaginas_2_activo = 0;</script> 


    <link rel="stylesheet" href="http://blogs.eldiariomontanes.es/techminator/wp-content/themes/PPLL-Interior/css/styles.css?v=20140723" type="text/css"/>
                <script type="text/javascript">
                //<![CDATA[
                var ajaxurl = 'http://blogs.eldiariomontanes.es/techminator/wp-admin/admin-ajax.php';
                //]]>
            </script>
            <link rel="alternate" type="application/rss+xml" title="TECHminator &raquo; Feed" href="http://blogs.eldiariomontanes.es/techminator/feed/rss/" />
<link rel="alternate" type="application/rss+xml" title="TECHminator &raquo; RSS de los comentarios" href="http://blogs.eldiariomontanes.es/techminator/comments/feed/rss/" />
<link rel="alternate" type="application/rss+xml" title="TECHminator &raquo; Donald Trump y su impacto en el Bitcoin RSS de los comentarios" href="http://blogs.eldiariomontanes.es/techminator/2017/01/23/donald-trump-bitcoin/feed/" />
		<link rel="stylesheet" href="http://blogs.eldiariomontanes.es/techminator/wp-content/themes/PPLL-Interior/style-Blue.css" type="text/css" media="screen" />
	<meta content="PPLL Interior v.1.0" name="generator"/><link rel='stylesheet' id='output-css'  href='http://blogs.eldiariomontanes.es/techminator/wp-content/plugins/addthis/css/output.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://blogs.eldiariomontanes.es/techminator/wp-content/plugins/wp-postratings/postratings-css.css?ver=1.63' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://blogs.eldiariomontanes.es/techminator/wp-content/themes/PPLL-Interior/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://blogs.eldiariomontanes.es/techminator/wp-content/themes/PPLL-Interior/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='http://blogs.eldiariomontanes.es/techminator/wp-content/themes/PPLL-Interior/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='http://blogs.eldiariomontanes.es/techminator/wp-includes/js/jquery/jquery.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://blogs.eldiariomontanes.es/techminator/wp-content/plugins/gigya-comments/js/comments.js?ver=3.3.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blogs.eldiariomontanes.es/techminator/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blogs.eldiariomontanes.es/techminator/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='¿Dónde puedo comprar Bitcoins?' href='http://blogs.eldiariomontanes.es/techminator/2014/08/28/donde-comprar-bitcoins/' />
<meta name="generator" content="WordPress 3.3.2" />
<link rel='shortlink' href='http://blogs.eldiariomontanes.es/techminator/?p=75' />
        <style type="text/css">

            #setupform div#privacy { display: none; }

        </style>
        
<script type="text/javascript" src="http://blogs.eldiariomontanes.es/techminator/wp-content/plugins/auth-vocentoid/js/md5-min.js"></script><script type="text/javascript" src="http://blogs.eldiariomontanes.es/techminator/wp-content/plugins/auth-vocentoid/js/gigya_comunes/simpleStorage.js?ver=3.5.1"></script><!--Author geoLocation - 1.0: http://thetomthorogood.wordpress.com/plugins/author-geolocation/-->
<style type="text/css">
.Author-geoLocation{border:1px solid #000;margin:5px 0;padding:5px;text-align:center;}
.Author-geoLocation-address{margin:0 0 5px;padding:0;}
.Author-geoLocation-map{width:100%;height:250px;overflow:hidden;text-align:center;}
</style>
<!--/Author geoLocation-->
<meta name="framework" content="Alkivia Framework 0.8" />

        	<meta name="description" content="

D" />
	<link rel='canonical' href='http://blogs.eldiariomontanes.es/techminator/2017/01/23/donald-trump-bitcoin/' />
<link rel="shortcut icon" href="http://www.eldiariomontanes.es/img/2014/favicon.ico" />	<style type="text/css">
		#et_pt_portfolio_gallery { margin-left: -15px; }
		.et_pt_portfolio_item { margin-left: 21px; }
		.et_portfolio_small { margin-left: -40px !important; }
		.et_portfolio_small .et_pt_portfolio_item { margin-left: 32px !important; }
		.et_portfolio_large { margin-left: -10px !important; }
		.et_portfolio_large .et_pt_portfolio_item { margin-left: 3px !important; }
	</style>
</head>
<body>
    <div class="wrapper">
        <header class="onPlus"><div class="cabeceraSup container">
	<ul class="redS unstyled pull-left">
			<li><a href="https://www.facebook.com/eldiariomontanes.es" target="_blank">facebook</a></li>
			<li><a href="https://twitter.com/dmontanes" target="_blank">twitter</a></li>
			<li><a href="https://plus.google.com/107115064300713893928" target="_blank">google+</a></li>
			<li class="ws"><a href="http://www.eldiariomontanes.es/whatsapp.html" target="_blank">whatsapp</a></li>
	</ul>
	<ul class="unstyled pull-left bloque">
		<li><p class="dia"></p></li>
		<li><div class="tiempo"></div></li>
	</ul>
	<ul class="clasificados inline pull-right">
		<li><a href="http://www.eldiariomontanes.es/hemeroteca">Hemeroteca</a></li>
		<li>
		<form class="search_form" action="http://www.eldiariomontanes.es/hemeroteca/~text~.html" method="get">
			<fieldset>
				<legend>Inicio de Sesi&oacute;n</legend>
				<input placeholder="buscar" class="query" type="text">
				<input value="Buscar" type="submit">
			</fieldset>
		</form>
		</li>
	</ul>
	<div class="gigya-login-bar">
		<div class="gigya-logged-out">
			<ul class="clasificados inline pull-right">
				<li class="rg"><a href="javascript:void(0);">Iniciar sesi&oacute;n</a></li>
				<li class="rg">
					<div class="loginOff">
						<div class="zonaPremium">
							<div class="box" style="display:none">
								<ul></ul>
							</div>
						</div>
					</div>								
				</li>
			</ul>
			<div id="gigya-login-widget" class="inicioS"></div>
		</div>
		<div class="gigya-logged-in" style="display:none;">
			<ul class="clasificados inline pull-right">
				<li class="onP">
					<a href="https://areapersonal.eldiariomontanes.es/gestion/datos-personales.html" class="rg">
						Bienvenido <span class="gigya-user-first-name"></span>
						<span class="irg">Activa zona premium</span>
					</a>
					<div class="zonaPremium">
						<div class="box" style="display:none">
							<ul></ul>
						</div>
					</div>
				</li>
			</ul>
		</div>
	</div>
	<div class="bloque2">
		<a href="http://www.eldiariomontanes.es" id="aHome"><span class="pull-left" title="Diario Monta&ntilde;es">El Diario Monta&ntilde;es</span></a>
		

	


		<div class="mancheta pull-right">
			<div id="publi_boton_top_portada"></div><script>ads.printAds({'position': 'boton_top_portada', 'id': 'publi_boton_top_portada'});</script>
		</div>
	</div>
	<ul class="clasificados inline pull-left">
		<li><a href="http://oferplan.eldiariomontanes.es/planes-ofertas/santander" target="_blank">Oferplan</a></li>
		<li><a href="http://www.autocasion.com/coches-segunda-mano/cantabria" target="_blank" title="Coches">Coches</a></li>
		<li><a href="http://www.pisos.com/viviendas/cantabria/" title="Pisos" target="_blank">Pisos</a></li>
		<li><a href="http://www.infoempleo.com/trabajo/en_cantabria/" title="Empleo">Empleo</a></li>
		<li><a href="http://esquelas.eldiariomontanes.es" target="_blank">Esquelas</a></li>
		<li><a href="https://suscripciones.eldiariomontanes.es/" target="_blank">Suscriptores</a></li>
		<li><a href="http://empresas.eldiariomontanes.es" target="_blank">Directorio de empresas</a></li>
	</ul>
</div><nav class="cab onPlusmini">
						<div style="" class="navbar" id="navbar">
							<div class="navbar-inner pull-center">
								<div class="container">
									<div class="logo pull-left" id="logosticky" style="width: 0px;">
										<a href="http://www.eldiariomontanes.es/"></a></div>
									<ul class="nav nav-tabs">
										<li>
	<a class="menu-opcion" href="http://www.eldiariomontanes.es/cantabria/" title="cantabria">cantabria</a>
</li><li>
	<a class="menu-opcion" href="http://www.eldiariomontanes.es/santander/" title="santander">santander</a>
</li><li>
	<a class="menu-opcion" href="http://www.eldiariomontanes.es/torrelavega-besaya/" title="torrelavega">torrelavega</a>
</li><li>
	<a class="menu-opcion" href="http://www.eldiariomontanes.es/nacional/" title="espa&ntilde;a">espa&ntilde;a</a>
</li><li>
	<a class="menu-opcion" href="http://www.eldiariomontanes.es/internacional/" title="mundo">mundo</a>
</li><li>
	<a class="menu-opcion" href="http://www.eldiariomontanes.es/economia/" title="econom&iacute;a">econom&iacute;a</a>
</li><li>
	<a class="menu-opcion" href="http://www.eldiariomontanes.es/deportes/" title="deportes">deportes</a>
</li><li>
	<a class="menu-opcion" href="http://www.eldiariomontanes.es/culturas/" title="cultura(s)">cultura(s)</a>
</li><li>
	<a class="menu-opcion" href="http://www.eldiariomontanes.es/tecnologia/" title="tecnolog&iacute;a">tecnolog&iacute;a</a>
</li><li>
	<a class="menu-opcion" href="http://www.eldiariomontanes.es/gente-estilo/" title="gente">gente</a>
</li><li>
	<a class="menu-opcion" href="http://www.eldiariomontanes.es/planes/" title="planes">planes</a>
</li></ul>
									<div class="gigya-login-bar botonera">
										<div class="gigya-logged-out">
											<ul>
												<li class="sus"><a href="#">suscribirse</a></li>
											</ul>
											<div id="gigya-login-widget-sticky" class="inicioS"></div>
										</div>
										<div class="gigya-logged-in" style="display:none;">
											<ul>
												<li class="mc"><a href="">Mi cuenta</a>
													<div class="zonaPremium" style="display:none">
														<div class="box">
															<ul></ul>
														</div>
													</div>
												</li>
					      					</ul>
					      				</div>
					      				<ul>
											<li class="inf"><a id="menu-servicios" href="">informacion</a>
					<div class="infS">
						<div class="infScont">
							<p class="epigrafe">SERVICIOS</p><ul class="unstyled">
<li>
<a target="_self" href="http://agenda.eldiariomontanes.es">Agenda</a>
</li>
<li>
<a target="_self" href="http://www.eldiariomontanes.es/cartelera/">Cartelera de Cine</a>
</li>
<li>
<a target="_self" href="http://www.eldiariomontanes.es/guia-tv/">Programaci&oacute;n TV</a>
</li>
<li>
<a target="_self" href="http://www.eldiariomontanes.es/servicios/sorteos/">Loter&iacute;as y Sorteos</a>
</li>
<li>
<a target="_self" href="http://esquelas.eldiariomontanes.es">Esquelas</a>
</li>
<li>
<a target="_self" href="http://cabeceras.eldiariomontanes.es/pdf/puntos-de-venta-de-el-diario-montas-09042014.html">Puntos de Venta</a>
</li>
<li>
<a target="_self" href="http://www.cantabriaenlamesa.com">Restaurantes</a>
</li>
<li>
<a target="_self" href="http://www.eldiariomontanes.es/eltiempo/">Tiempo</a>
</li>
<li>
<a target="_self" href="http://servicios.eldiariomontanes.es/suscriptores/">Suscriptores</a>
</li>
<li>
<a target="_self" href="http://cabeceras.eldiariomontanes.es/el-mirador/visitas.html">Nos Visitaron</a>
</li>
<li>
<a target="_self" href="http://www.eldiariomontanes.es/rss/">RSS</a>
</li>
</ul>
</div>
					</div>
				</li>
			
											<li class="mm"><a href="http://www.eldiariomontanes.es/multimedia/">multimedia</a></li></a></ul>
					  				</div>
								</div>
							</div>
						</div>
					</nav>
				</header>


	
    
        <!-- Incluimos comscore_orig_Krux.html a los PPLL en los que se utilice -->
        <!-- Begin comScore Inline Tag 1.1302.13 / DAX 2.4 --> 
<script type="text/javascript">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</script>

<noscript><p>

	<img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=eldiariomontanes&amp;name=&amp;voc_site=eldiariomontanes&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_idi=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=" height="1" width="1" alt="*">

</p></noscript>
<!-- End comScore Inline Tag -->
<!-- Begin comScore Inline Tag 1.1302.13 / DAX 2.4 -->

    <!-- Inicio carga con Servidor AKAMAI -->
    <script type="text/javascript" src="//b.scorecardresearch.com/c2/7715761/cs.js"></script>
    <!-- Fin carga por Servidor Akamai -->

<!-- End comScore Inline Tag -->

        <script language="javascript" type="text/javascript" src="/comun/js/digital-context.js"></script>
        <script>
Kruxinit = {'site': voc_site,'section': voc_se,'subsection': voc_s1,'type' : voc_tc};DigitalContext.init(Kruxinit);var context = DigitalContext.getContext();
</script>
   
    



	


<!-- GTM -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-THJWW9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-THJWW9');</script>
<!-- End GTM -->

        <!-- Publicidad Central Bajo el Menu (Megabanner)-->
        <div id="publiBlogs" class="publiBlogs">
            <script>
                  ads.printAds({'position': 'megabanner', 'id': 'publiBlogs'});
            </script>
        </div>

        <div class="container subwrapper">
			<header class="menu-segundo-nivel">
				<h2><a href="http://blogs.eldiariomontanes.es/" title="Comunidad de Blogs de eldiariomontanes.es">Blogs</a></h2>
				<div id="secondary-area"></div>
			</header>
            <div class="blogscontent story">


            <div class="headerimg">
                                <a href="http://blogs.eldiariomontanes.es/techminator" title="TECHminator"><img src="http://blogs.eldiariomontanes.es/techminator/files/2014/05/TECHminator-01.jpg" alt="img"></a>
            </div>
                      <div class="span8 no_marginLeft">
                <div id="bloghome">
                    <div class="post clearfix">
                        <a href="http://blogs.eldiariomontanes.es/techminator/2017/01/23/donald-trump-bitcoin/" class="title" title="Donald Trump y su impacto en el Bitcoin">Donald Trump y su impacto en el Bitcoin</a>
                        <div class="firmablog">
                            <div class="image"><a href="http://blogs.eldiariomontanes.es/techminator/author/soyungeek_1399626170883/" title="link"><img src="http://1.gravatar.com/avatar/1e3b05046bea032870d73b4dc198772c?s=96&d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&r=G" alt="img"></a></div>
                            <a href="http://blogs.eldiariomontanes.es/techminator/author/soyungeek_1399626170883/" title="link" class="name">Emilio Martinez</a>
                            <span> | hace 18 horas</span></a>
                        </div>
                        <div id="news_social_network"></div>
<script>
    if(typeof content !== 'undefined') {
        var pageParams = {
            id: 'news_social_network'
            ,url: document.URL
            ,title: content.getTitle()
            ,description: content.getDescription()
            ,commentsId: (content.getComments()) ? content.getNewsIdComments() : ''
        }
        socialNetworks.showSocialNetworksDetail(pageParams);
        
        /**
         * Funcionalidad de sticky
         */
        $(window).load(function() {
            /**
             * Sólo se realiza si existe el id tagRel (que está dónde los tags en la noticia)
             */
            if($('#tagsRel').length > 0) {
                var offsetTop = $(document).height() - $('#tagsRel').offset().top + 200;
                $('#' + pageParams.id).sticky({topSpacing: 70, bottomSpacing: offsetTop});
            }
        });
    }
</script>						 
                        <section class="offset1 contenido">
                            <p>
                                <p><center><img src="http://blogs.eldiariomontanes.es/techminator/files/2017/01/bless-your-heart-america-trump1.jpg" alt="Donald Trump Bitcoin"></center></p>
<p>Donald Trump ya es oficialmente el presidente de los Estados Unidos de América. Ahora es cuestión de tiempo ver el impacto que su mandato tendrá sobre la economía mundial y cómo afectará al Bitcoin.</p>
<p>El magnate tiene claro su apuesta por invertir en infraestructuras y forzar a que la Reserva Federal incremente las tasas de interés tratando de que el dólar sea una moneda en alza. Esto provocaría que en países como China, donde hay un gran control sobre las monedas extranjeras, los ciudadanos busquen alternativas y se siga impulsando el Bitcoin que a día de hoy continúa por encima de los 900 dólares.</p>
<p>Trump eligió haces unas semanas a <strong>Mick Mulvaney</strong> como director de su oficina de presupuestos, algo especialmente relevante si tenemos en cuenta que este congresista republicano por Carolina del Sur es un firme entusiasta del Bitcoin y uno de los fundadores de la <strong>Congressional Blockchain Caucus</strong>, un club elitista que se reúne periódicamente para debatir sobre la moneda virtual con el propósito de que legisladores consigan formular leyes en el futuro que le afecten de un modo u otro.</p>
<p>Personas como Bobby Lee, CEO de BTCC, se ha <a href="https://twitter.com/bobbyclee/status/822125059921674241" target="_blank" rel="external nofollow">mostrado encantado</a> de la elección de Trump como presidente ya que piensa que con él, el Bitcoin ha ganado un poderoso aliado. También hay voces en contra, como la de Jacob Eliosoff de ‎Calibrated Markets, quien <a href="http://www.coindesk.com/bitcoin-traders-believe-trump-win-trigger-price-boost/" target="_blank" rel="external nofollow">afirmó hace unas semanas</a> que Trump le vendrá muy bien al Bitcoin, al igual que sucedería en caso de una Guerra Nuclear.</p>                            </p>
                        </section><!-- end content -->

						 <nav class="tagsRel" id="tagsRel">
                            <p>Etiquetas </p>
									<ul class="inline unstyled"><li><a href="http://blogs.eldiariomontanes.es/techminator/tags/Bitcoin" title="Bitcoin">Bitcoin</a></li>, <li><a href="http://blogs.eldiariomontanes.es/techminator/tags/Donald Trump" title="Donald Trump">Donald Trump</a></li></ul>                        </nav><!-- end footerpost -->
                    </div><!-- end post -->
                </div><!-- end bloghome -->
                <div><div id='comments'></div>
<div id='commentsDiv'></div>

<script type='text/javascript'>
	var strId = '75 http://blogs.eldiariomontanes.es/techminator/?p=75'; //'+' '+jQuery('link[rel=shortlink]').eq(0).attr('href'); // ID del articulo o pagina con comentarios
	var tagId = 'techminator'; //Nombre del blog en cuestion
	var catId = 'blogsdiariomontanes'; //aqui tendria que ir el categoryID de nuestro medio en cuestion 
	COMMENT_OBJECT.obtenerComentarios(); 
</script>

</div>

            </div><!-- end span8 -->
            <div class="span4">
    <div class="profile">
        <div class="header">
                        <div class="image"><a href="http://blogs.eldiariomontanes.es/techminator/author/soyungeek_1399626170883/" title="link">
                                        <img src="http://1.gravatar.com/avatar/1e3b05046bea032870d73b4dc198772c?s=96&d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&r=G" alt="img"/>
                </a></div>
            <div class="firmablog">
                <span>Sobre el autor</span>
                <a href="http://blogs.eldiariomontanes.es/techminator/author/soyungeek_1399626170883/" title="link" class="name">Emilio Martinez</a>
                <!--profesión opcional-->
            </div>
        </div>
        <div class="content">
            Ingeniero informático, adicto a las nuevas tecnologías y firme creyente del Bitcoin.        </div>
        <div class="periodista">
            <ul class="social unstyled inline">








                            </ul>
			 <a href="http://blogs.eldiariomontanes.es/techminator/Contacto" class="contacto">Enviar Mensaje</a>
        </div>
    </div>

    <!-- Publicidad Robapaginas (robapaginas)-->
    <div id="roba1" class="roba">
        <script>
              ads.printAds({'position': 'robapaginas', 'id': 'roba1'});
        </script>
    </div>

    			<div id="search-2" class="right-sidebar  widget_search"><h4 class="abc-italic"> </h4> 
<script language="javascript">
    jQuery("#search-right #searchsubmit").attr("src", "http://blogs.eldiariomontanes.es/techminator/wp-content/themes/PPLL-Interior/images/search.gif")
</script>
<div class="search">
    <div class="title">
        <h4>Buscador</h4>
    </div>
    <div class="formsearch">
        <form method="get" id="searchform" action="http://blogs.eldiariomontanes.es/techminator/"> 
            <fieldset>
                <input id="s" name="s" class="lupa" placeholder="Introduzca un t&eacute;rmino de b&uacute;squeda" type="text" onfocus="if (this.value == 'Introduzca término de búsqueda') {
                                    this.value = '';
                                }" onblur="if (this.value == '') {
                                            this.value = 'Introduzca término de búsqueda';
                                        }">
                <input class="button" name="Submit" value="Buscar" type="submit">
            </fieldset>
        </form>
    </div>
    <div class="calendar">
        <div><a href="http://blogs.eldiariomontanes.es/techminator/2014/08/" class="rowleft" title="agosto 2014"><span>Prev</span></a><div><span>enero</span>&nbsp;<span>2017</span></div></div><table><thead><th><span>L</span></th><th><span>M</span></th><th><span>X</span></th><th><span>J</span></th><th><span>V</span></th><th><span>S</span></th><th><span>D</span></th></thead><tbody><tr><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td>2</td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td><a href="http://blogs.eldiariomontanes.es/techminator/2017/01/23/" class=" action" title="Donald Trump y su impacto en el Bitcoin">23</a></td><td id="today"><a  class="action-border"">24</a></td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table>    </div>
</div></div>		<div id="recent-posts-2" class="right-sidebar  widget_recent_entries">		<h4 class="abc-italic">Entradas recientes</h4>		<ul>
				<li><a href="http://blogs.eldiariomontanes.es/techminator/2017/01/23/donald-trump-bitcoin/" title="Donald Trump y su impacto en el Bitcoin">Donald Trump y su impacto en el Bitcoin</a></li>
				<li><a href="http://blogs.eldiariomontanes.es/techminator/2014/08/28/donde-comprar-bitcoins/" title="¿Dónde puedo comprar Bitcoins?">¿Dónde puedo comprar Bitcoins?</a></li>
				<li><a href="http://blogs.eldiariomontanes.es/techminator/2014/05/22/regalan-bitcoins-universitarios/" title="Se regalan Bitcoins a estudiantes universitarios de todo el mundo">Se regalan Bitcoins a estudiantes universitarios de todo el mundo</a></li>
				</ul>
		</div><div class="categories"><h4>Categorías</h4><ul><li><a href="http://blogs.eldiariomontanes.es/techminator/category/bitcoin/">Bitcoin</a></li></ul></div><div id="views-2" class="right-sidebar  widget_views"><h4 class="abc-italic">Views</h4><ul>
<li><a href="http://blogs.eldiariomontanes.es/techminator/2014/08/28/donde-comprar-bitcoins/"  title="&iquest;D&oacute;nde puedo comprar Bitcoins?">&iquest;D&oacute;nde puedo comprar Bitcoins?</a> - 26.616 views</li><li><a href="http://blogs.eldiariomontanes.es/techminator/tags/"  title="tags">tags</a> - 7.318 views</li><li><a href="http://blogs.eldiariomontanes.es/techminator/2014/05/22/regalan-bitcoins-universitarios/"  title="Se regalan Bitcoins a estudiantes universitarios de todo el mundo">Se regalan Bitcoins a estudiantes universitarios de todo el mundo</a> - 2.223 views</li><li><a href="http://blogs.eldiariomontanes.es/techminator/contacto/"  title="Contacto">Contacto</a> - 1.485 views</li><li><a href="http://blogs.eldiariomontanes.es/techminator/2017/01/23/donald-trump-bitcoin/"  title="Donald Trump y su impacto en el Bitcoin">Donald Trump y su impacto en el Bitcoin</a> - 355 views</li></ul>
</div><div class="blogsMod"><header><p class="epigrafe">Otros Blogs de Autor</p></header><ul><li><div><img class="img-circle pull-left" src="http://blogs.eldiariomontanes.es/avatar/user-19557-96.png"><p class="tit">Fuera de campo</p><p class="autor">Guillermo Balbona</p><h4><a href="http://blogs.eldiariomontanes.es/fueradecampo">Pudoroso y poderoso drama </a></h4></div><!-- cierre div --></li><!-- cierre li --><li><div><img class="img-circle pull-left" src="http://blogs.eldiariomontanes.es/avatar/user-16079-96.png"><p class="tit">A Capella</p><p class="autor">Jesús Serrera</p><h4><a href="http://blogs.eldiariomontanes.es/acapella">El PSOE desata la batalla por el liderazgo</a></h4></div><!-- cierre div --></li><!-- cierre li --><li><div><img class="img-circle pull-left" src="http://blogs.eldiariomontanes.es/avatar/user-22352-96.png"><p class="tit">Vivir para contarlo</p><p class="autor">Montse Ferreras</p><h4><a href="http://blogs.eldiariomontanes.es/vivir-contarlo">Cibersexo</a></h4></div><!-- cierre div --></li><!-- cierre li --><li><div><img class="img-circle pull-left" src="http://blogs.eldiariomontanes.es/avatar/user-19634-96.png"><p class="tit">El Economato</p><p class="autor">Diego Ruiz</p><h4><a href="http://blogs.eldiariomontanes.es/economato">Boquerones en vinagre</a></h4></div><!-- cierre div --></li><!-- cierre li --><li><div><img class="img-circle pull-left" src="http://blogs.eldiariomontanes.es/avatar/user-17752-96.png"><p class="tit">Remartini Seco</p><p class="autor">remartini</p><h4><a href="http://blogs.eldiariomontanes.es/remartiniseco">A la atención de los Reyes Magos</a></h4></div><!-- cierre div --></li><!-- cierre li --></ul><!-- cierre ul --><footer><ul><li><a href=""></a></li><li><a href=""></a></li><li><a href=""></a></li></ul></footer></div><!-- cierre blogsMod -->        
    <!-- Publicidad Robapaginas (robapaginas)-->
    <div id="roba2" class="roba">
        <script>
              ads.printAds({'position': 'robapaginas_2', 'id': 'roba2'});
        </script>
    </div>

    
    <!-- Publicidad Robapaginas (robapaginas)-->
    <div id="roba3" class="roba">
        <script>
              ads.printAds({'position': 'robapaginas_3', 'id': 'roba3'});
        </script>
    </div>

    <!--<div class="roba">
        </div>-->
    </div>

            <script>
                jQuery(document).ready(function() {
                    jQuery(".story .rS>li>a").attr({href: "#commentsDiv"});
                });
            </script>
        <!--</div>-->
                    <!-- [@@BEGIN HTML@@] -->
							<footer class="container">
		<div class="span12 no_marginLeft">
			<div class="logos">
				<h2><a href="">El Diario Montañ&eacute;s</a></h2>
				<a href="" class="logoV">Vocento</a>
			</div>
			<div class="span3 no_marginLeft">
				<p> © EL DIARIO MONTAÑES </p>
				<p>Editorial Cantabria, S.A. CIF: A39000641 Registro Mercantil de Santander, Tomo 21 Folio 145 hoja nº 1125 Domicilio social en Avenida de Parayas 38, 39011 Santander , Cantabria. Correo electr&oacute;nico de contacto internet.dm@eldiariomontanes.es</p>
				<p>Copyright © EDITORIAL CANTABRIA S.A., Santander, 2008. Incluye contenidos de la empresa citada, del medio El Diario Montañ&eacute;s, y, en su caso, de otras empresas del grupo de la empresa o de terceros. </p>
			</div>
			<div class="span4">
			<p>EN CUALQUIER CASO TODOS LOS DERECHOS RESERVADOS: </p>
			<p>Queda prohibida la reproducci&oacute;n, distribuci&oacute;n, puesta a disposici&oacute;n, comunicaci&oacute;n p&uacute;blica y utilización total o parcial, de los contenidos de esta web, en cualquier forma o modalidad, sin previa, expresa y escrita autorizaci&oacute;n, incluyendo, en particular, su mera reproducci&oacute;n y/o puesta a disposici&oacute;n como res&uacute;menes, rese&ntilde;as o revistas de prensa con fines comerciales o directa o indirectamente lucrativos, a la que se manifiesta oposici&oacute;n expresa.</p>
			</div>
			<div class="span5">
				<div class="bloque">
					<ul class="unstyled">
						<li><a title="ABC" href="http://www.abc.es" target="_blank">ABC.es</a></li>
						<li><a title="ABCdeSevilla" href="http://sevilla.abc.es" target="_blank">ABCdeSevilla</a></li>
						<li><a title="Hoy" href="http://www.hoy.es" target="_blank">Hoy Digital</a></li>
						<li><a title="El Correo" href="http://www.elcorreo.com" target="_blank">El Correo</a></li>
						<li><a title="La Rioja" href="http://www.larioja.com" target="_blank">La Rioja.com</a></li>
					</ul>
					<ul class="unstyled">
						<li><a title="El Norte de Castilla" href="http://www.elnortedecastilla.es" target="_blank">El Norte de Castilla</a></li>
						<li><a title="Diario Vasco" href="http://www.diariovasco.com" target="_blank">DiarioVasco.com</a></li>
						<li><a title="El Comercio" href="http://www.elcomercio.es" target="_blank">Elcomercio.es</a></li>
						<li><a title="Ideal" href="http://www.ideal.es" target="_blank">Ideal digital</a></li>
						<li><a title="Diario Sur" href="http://www.diariosur.es" target="_blank">SUR.es</a></li>
					</ul>
					<ul class="unstyled">
						<li><a title="Las Provincias" href="http://www.lasprovincias.es" target="_blank">Las Provincias</a></li>
						<li><a title="El Diario Montañés" href="http://www.eldiariomontanes.es" target="_blank">El Diario Monta&ntilde;&eacute;s</a></li>
						<li><a title="La Voz Digital" href="http://www.lavozdigital.es" target="_blank">La Voz Digital</a></li>
						<li><a title="La Verdad" href="http://www.laverdad.es" target="_blank">Laverdad.es</a></li>
						<li><a title="Leon Noticias" href="http://www.leonoticias.com" target="_blank">Leonoticias.com</a></li>
					</ul>
				</div>
				<div class="bloque">
					<ul class="unstyled">						
						<li><a title="Clasificados" href="http://www.tusanuncios.com/portada/cantabria/" target="_blank">Clasificados</a></li>
						<li><a title="Infoempleo" href="http://www.infoempleo.com/" target="_blank">Infoempleo</a></li>
						<li><a title="Formación" href="http://www.avanzaentucarrera.com/quieroestudiar/en-cantabria/" target="_blank">Formación</a></li>
						<li><a title="Oferplan" href="http://www.oferplan.com" target="_blank">Oferplan</a></li>
					</ul>
					<ul class="unstyled">
						<li><a title="Finanzas.com" href="http://www.finanzas.com" target="_blank">Finanzas</a></li>
						<li><a title="Autocasión" href="http://www.autocasion.com/" target="_blank">Autocasi&oacute;n</a></li>
						<li><a title="XLSemanal" href="http://www.xlsemanal.com" target="_blank">XLSemanal</a></li>
						<li><a title="C&oacute;digo &Uacute;nico" href="http://www.codigounico.com" target="_blank">C&oacute;digo &Uacute;nico</a></li>
					</ul>
					<ul class="unstyled">
						<li><a title="Mujerhoy" href="http://www.mujerhoy.com" target="_blank">Mujerhoy</a></li>
						<li><a title="Pisos.com" href="http://www.pisos.com/" target="_blank">Pisos.com</a></li>
						<li><a title="FS Gamer" href="http://www.fsgamer.com" target="_blank">FS Gamer</a></li>
						<li><a title="Guapabox" href="http://www.guapabox.com" target="_blank">Guapabox</a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="span12 no_marginLeft">
			<ul class="pie_enlaces unstyled inline">
			  <li><a href="http://www.eldiariomontanes.es/contacta.html" rel="nofollow">Contactar</a></li>
			  <li><a href="http://www.eldiariomontanes.es/aviso-legal.html" rel="nofollow">Aviso legal</a></li>
			  <li><a href="http://www.eldiariomontanes.es/condiciones-uso.html" rel="nofollow">Condiciones de uso</a></li>
			  <li><a href="http://www.vocento.com/politica-privacidad/" rel="nofollow">Pol&iacute;tica de privacidad</a></li>
			  <li><a href="http://www.vocento.com/politica-cookies/" rel="nofollow">Pol&iacute;tica de Cookies</a></li>
			  <li><a href="http://m.eldiariomontanes.es/">Web M&oacute;vil</a> </li>
			  <li><a href="http://www.eldiariomontanes.es/mapa-web.html">Mapa Web</a> </li>
			  <li><a href="http://www.eldiariomontanes.es/publicidad.html" rel="nofollow">Publicidad</a></li>			  
			</ul>
		</div>
    </footer>
	
	<!--<script src="http://static.vilynx.com/plugins/em-vilynx.js"></script>-->
<script>
if(typeof(bloqueo_adb) !== 'undefined' && !bloqueo_adb.called() && is_block_adb_enabled) {
        bloqueo_adb.checkIfBlock();
}
</script>

<!-- [@@END HTML@@] -->
							<!-- [@@BEGIN CHARTBEAT@@] -->		
								<script type="text/javascript">chartbeat.getChartbeatBody();</script>

							<!-- [@@END CHARTBEAT@@] -->
							<!-- [@@BEGIN CRAZYEGG@@] -->
							<script>
    if(typeof content !== 'undefined') {
		var _contentType = '1';
		if (typeof tipoDeContenidoVocentoTracker != "undefined") _contentType = tipoDeContenidoVocentoTracker;
        if(content.getTracking()) {
            var _voctrack = _voctrack || [];
            _voctrack.push(['_title', content.getTitle()]);
            _voctrack.push(['_section', content.getSectionId()]);
            _voctrack.push(['_contentType', _contentType]);
            _voctrack.push(['_origin', 'web']);
            _voctrack.push(['_clickType', '1']);
            _voctrack.push(['_url', document.URL]);
            _voctrack.push(['_id', content.getNewsIdComments()]);
            _voctrack.push(['_edition', (config.getEdition() == null) ? '' : config.getEdition()]);
            _voctrack.push(['_tags' , content.getTags()]);

            new Vocento.Tracker($, config, Vocento.Params.Tracker);  
        }
    }
</script>

<!-- Etiquetado CrazyEgg -->
<script type="text/javascript">
if (location.href.indexOf('lasprovincias') != -1) {
	if (location.href.indexOf('areapersonal') == -1) {
		setTimeout(function(){var a=document.createElement("script");
		var b=document.getElementsByTagName("script")[0];
		a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0036/2229.js?"+Math.floor(new Date().getTime()/3600000);
		a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
	}
}
</script>

<!-- Paywall -->


							<!-- [@@END CRAZYEGG@@] --> 	
						                    </div><!-- blogscontent story -->
            </div><!-- Cierre conainer subwrapper -->
        </div> <!--Cierre Wrapper-->
        <div id="vocentoid_controlbar" name="vocentoid_controlbar" style="display:none;"></div><script type="text/javascript">

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-3.1';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=491c62af2973a1ec17954f4d1ce2d563"></script><link rel='stylesheet' id='vocento-gigya_css-css'  href='http://blogs.eldiariomontanes.es/wp-content/plugins/auth-vocentoid/css/vocento.gigya.css?ver=3.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/blogs.eldiariomontanes.es\/techminator\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/blogs.eldiariomontanes.es\/techminator\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 post at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_over."+ratingsL10n.image_ext;
/* ]]> */
</script>
<script type='text/javascript' src='http://blogs.eldiariomontanes.es/techminator/wp-content/plugins/wp-postratings/postratings-js.js?ver=1.63'></script>
<script type='text/javascript' src='http://blogs.eldiariomontanes.es/techminator/wp-content/themes/PPLL-Interior/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://blogs.eldiariomontanes.es/techminator/wp-content/themes/PPLL-Interior/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://blogs.eldiariomontanes.es/techminator/wp-content/themes/PPLL-Interior/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='http://blogs.eldiariomontanes.es/wp-content/plugins/auth-vocentoid/js/jquery.cookie.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://blogs.eldiariomontanes.es/wp-content/plugins/auth-vocentoid/js/jquery.placeholder.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://blogs.eldiariomontanes.es/wp-content/plugins/auth-vocentoid/js/eventos-login-gigya.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://blogs.eldiariomontanes.es/wp-content/plugins/auth-vocentoid/gigya_init.php?group=diariomontanes&#038;params=blogswp&#038;ver=3.3.2'></script>
<!--wp_footer-->    </body>
</html>



